T-Mobile bekommt Netzprobleme im Münchner Raum nicht in den Griff

Seit einigen Wochen ist das T-Mobile-Netz in und um München gestört. Das wirkt sich so aus: Bei Telefonaten brechen ständig die Verbindungen ab. Immer wieder ist der Gesprächspartner nicht mehr zu verstehen. Etliche Wählversuche enden im Nirwana. Datenübertragung über 3G bricht ebenfalls ständig ab. Stattdessen schaltet sich Edge ein. Und oft genug bleiben Datentransfers einfach hängen, ganz gleich, ob das Display 3G oder E anzeigt. Bewegt man sich z.B. in der S-Bahn von Zelle zu Zelle, ist es quasi garantiert, dass die Verbindungen beim Übergang abreißen. Das gilt erst recht bei Fahrten in die Nachbar-Landkreise.

Jetzt dachte ich schon, das T-Netz habe überall so abgebaut, aber in Berlin und Köln funktionierte es plötzlich wieder sehr gut. Zurück in München war dann alles wieder sehr schlecht. Zu Wochenenbeginn hat mein iPhone dann auch kein Visual Voicemail mehr gehabt. Statt der üblichen Anzeige gab es eine Fehlermeldung und ich konnte nur die nervige Normal-Voicemail nutzen. Also habe ich den T-Service angerufen und nach einiger Zeit eine Kundendienst-Mitarbeiterin am Apparat gehabt, die mir erklärte, es liege tatsächlich am Netz in und um München. Es hätte bereits zahlreiche Beschwerden gegeben. Auch über den Ausfall von Visual Voicemail (ist inzwischen wieder behoben) hatte sie eine Fehlermeldung.

Ich denke, in ein oder zwei Tagen werde ich eine Gutschrift für die Netzleistung der letzten Wochen verlangen. Immerhin hat das auch mein Geld gekostet. Da ich aufgrund der wackligen Datenverbindung Downloads immer wieder neu starten musste, dürfte mein Datenvolumen zu einem gewissen Teil auf die Mehrfachversuche gehen. Dass ich dann knapp 5 Euro für einen Speedpass extra ausgeben muss, passt mir dann doch nicht.

Was denkst Du?